当前位置:首页 > 问答

突破涨停指标

我来帮TA回答

涨停突破前期高点后缩量回踩高点位置选股公式?

底乘以高除以2

求通达信涨停突破公式

什么具体条件都没有怎么编写啊。涨停突破突破哪啊?怎计算突破值啊。这什么都没有啊,编写什么啊。

求高手编写一个涨停后回调。5日内估价再次突破涨停价,选股公式

ZF:=(C-REF(C,1))/REF(C,1)*100;
BARSLAST(ZF>7)<=3 AND C<REF(C,BARSLAST(ZF>7)) AND
C>REF(L,BARSLAST(ZF>7)) AND
V!=HHV(V,BARSLAST(ZF>7)) AND C>=MA(C,5) AND MA(C,5)>MA(C,10) AND
MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60);

请高手帮忙编一个通达信的突破涨停选股公式

a1:=barslast(c/ref(c,1)>=1.098);
t1:=count(l>=ref(l,a1),a1)>=a1;
t2:=count(h<=ref(h,a1),a1)<=(a1-1);
t3:=longcross(c,ref(c,a1),a1) and c>=o;
xg:t1 and t2 and t3;

求大师,三连板的选股公式和四连板的选股公式各是什么

N:=3;
XG:COUNT(C/REF(C,1)>1.097 AND C=H,N)=N;
想选几连板改参数n的数值就可以了.

帮我做个呯凡牛股启动选股预警指标

没看见你说的什么牛股启动字样条件,只有SD 进场 离场,你要的是哪一个?公式名称可以随便起。